3.7 源码分析

源码分析 #

Kubernetes 要求的 Go 版本 #

Kubernetes requires Go
1.0 - 1.2 1.4.2
1.3, 1.4 1.6
1.5, 1.6 1.7 - 1.7.5
1.7 1.8.1
1.8 1.8.3
1.9 1.9.1
1.10 1.9.1
1.11 1.10.2
1.12 1.10.4
1.13 1.11.13
1.14 - 1.16 1.12.9
1.17 - 1.18 1.13.15
1.18+ 1.15

参考:


本文访问量

本站总访问量

本站总访客数 人次